Problem z maszynkami cewkowymi

Wyświetleń: 103

avatar użytkownika dziary.com forum rottenpill rottenpill
Odpowiedzi: 2
Ranga: Bywalec
26-11-2019, 14:47
0
 

Cześć. Mam problem z moimi maszynkami cewkowymi (tanie chińskie maszynki z zestawu do nauki) a mianowicie- maszynki zacinają się i nie działają przy wkręceniu śruby mniej więcej w połowie (między za słabym wkręceniem a za mocnym). Próbowałam już wielu różnych rzeczy: przestawiałam śrubę, sprężynę, kotwę, wyginałam lekko do góry, próby ze zmniejszeniem i zwiększeniem mocy - wszystko co zobaczyłam na filmikach na youtubie polskim i angielskim. Nic z zalecanych ustawień maszynek mi nie pomogło. Dodam, że maszynki mają bardzo dziwne sprężyny- jakby jedna zrobiona, która zastąpiłaby przednią i tylną (dodaję zdjęcie). W zestawie dostałam niskiej jakości stopkę i średniej zasilacz, ale przy podłączeniu całego sprzętu do rotarki (również chinacza), wszystko działa równo (nie korzystam z niej bo działa jak kopara. Głośnia nie do wytrzymania. Paradoks jej reklamy, która mówi: "Enjoy the silence"). Zestaw mam od około 2 miesięcy. Na początku jedna z maszynek cewkowych działała w porządku, dziarałam nią na sztucznej skórze. Myślałam o opcji wymiany sprężyn w obu maszynkach lub kupna porządnej maszynki rotacyjnej w najbliższym czasie do dobrej, bezproblemowej pracy. Byłabym wdzięczna gdybyście mogli coś podpowiedzieć, pomóc.



avatar użytkownika dziary.com forum rottenpill holowi
Odpowiedzi: 132
Ranga: Gaduła
26-11-2019, 15:17
0
 

Z tymi chinczykami nie ma co działać, zapodaj zdjęcie z boku maszynki jak tam wygląda kotwica i śruba kontaktowa to coś zaradzimy 

Przeczyść styki tam gdzie podłączasz clipcorda i sprawdź czy dobrze styka czy nie musisz dogiąć końcówek  i przeczyść też kotwice i śrube jak jest szpicowata to ją troche zaokrągli pilnikiem i sprawdź czy śmiga


A Ty się dziaraj się dziaraj

avatar użytkownika dziary.com forum rottenpill rottenpill
Odpowiedzi: 2
Ranga: Bywalec
26-11-2019, 15:26
0
 

 


avatar użytkownika dziary.com forum rottenpill rottenpill
Odpowiedzi: 2
Ranga: Bywalec
26-11-2019, 16:01
0
 

Zrobiłam wszystkie z rad i maszynki zadziałają kiedy chcą- co kilka kliknięć na stopke, albo w ogóle. W momentach kiedy nie działają można wyczuć lekkie drgania na kotwie, jakby coś blokowało przepływ prądu


avatar użytkownika dziary.com forum rottenpill holowi
Odpowiedzi: 132
Ranga: Gaduła
26-11-2019, 18:48
0
 

A jak ściągniesz kotwice w dół to jaki masz luz między śrubą a sprężyną?


A Ty się dziaraj się dziaraj

avatar użytkownika dziary.com forum rottenpill pocca
Odpowiedzi: 159
Ranga: Pasjonat
26-11-2019, 21:15
0
 

jezeli to nie wina zbyt mocnego przykrecenia śruby to dzialaja tak z racji przepalonego kondensatora Lub zalanej cewki niechcacy przy czyszczeniu 



Chcesz skomentować ten temat? Zaloguj się!



Wykorzystujemy pliki cookie do spersonalizowania treści i reklam, aby oferować funkcje społecznościowe i analizować ruch w naszej witrynie. Informacje o tym, jak korzystasz z naszej witryny, udostępniamy partnerom społecznościowym, reklamowym i analitycznym. Partnerzy mogą połączyć te informacje z innymi danymi otrzymanymi od Ciebie lub uzyskanymi podczas korzystania z ich usług. Kontynuując korzystanie z naszej witryny, zgadasz się na używanie plików cookie. Przeczytaj politykę cookies.