hummingbird gen1

Wyświetleń: 188

avatar użytkownika dziary.com forum ola-kreft ola-kreft
Odpowiedzi: 1
Ranga: Bywalec
10-05-2019, 23:01
0
 

Witam. Pytanie skierowane do osób, które znają się/mają maszynkę hummingbird gen 1.
Jakiś czas temu kupiłam wyżej wymienioną maszynkę. Jej użytkowanie jest jednak dość nieprzyjemne ponieważ bardzo głośno hałasuje. Po zmontowaniu całości i uruchomieniu wydaje dzwięk dosłownie jak mały silnik, hałas nasila się wraz ze wzrostem mocy jednak nawet na mocy minimalne jest bardzo głośna. 
Po rozmontowaniu jej na czynniki pierwsze i uruchomieniu samego silnika (bębna?) jest on bardzo cichy, jednak gdy uruchamiam ją w całości jest jak wyżej. 
Czy coś robię zle? Ktoś miał podobny problem? Czy jest jakiś sposób aby sobie z tym poradzić? Dodam że przesmarowałam maszynkę w każdym możliwym miejscu. 
Będę wdzięczna za każdą pomoc i poradę. 

 



avatar użytkownika dziary.com forum ola-kreft irooc
moderator
Odpowiedzi: 1501
Ranga: Weteran
11-05-2019, 11:26
0
 

sprawdz na necie jak ona dziala, do tego jak sie sklada moze byc albo uszkodzona gdzies albo zle zlozona


Pomogłem, kciuk w górę obok posta. Dbaj o dziarę bo jak dbasz tak masz!

avatar użytkownika dziary.com forum ola-kreft ola-kreft
Odpowiedzi: 1
Ranga: Bywalec
11-05-2019, 16:09
0
 

W necie o niej nic nie ma :<


Chcesz skomentować ten temat? Zaloguj się!





Wykorzystujemy pliki cookie do spersonalizowania treści i reklam, aby oferować funkcje społecznościowe i analizować ruch w naszej witrynie. Informacje o tym, jak korzystasz z naszej witryny, udostępniamy partnerom społecznościowym, reklamowym i analitycznym. Partnerzy mogą połączyć te informacje z innymi danymi otrzymanymi od Ciebie lub uzyskanymi podczas korzystania z ich usług. Kontynuując korzystanie z naszej witryny, zgadasz się na używanie plików cookie. Przeczytaj politykę cookies.